części samochodowe nanodatex

alfa romeo 147 szczotki

Samochody związane z zapytaniem alfa romeo 147 szczotki

Pytania i odpowiedzi: alfa romeo 147 szczotki

ALFA ROMEO 147 937 [147] selespeed - wymiary szczotek pompy wysokiego ciśnienia

Witam Muszę wymienić szczotki w pompie selespeed wysokiego ciśnienia. Niestety auto jest ciągle potrzebne i nie mam czasu najpierw wywalić szczotki potem jechać do sklepy na zakupy (szczotki będą od ręki albo i nie będą) i złożyć to ponownie. Czy ma ktoś może wymiary tych szczotek Bardzo by mi to pomogło.

Witam Widz&281 &380e nikt sam nie wymienia&322 szczotek w pompie selespeed. Ale mo&380e kto&347 wie od czego pasuj&261 takie szczotki &380eby &322atwiej by&322o znale&378&263 zamiennik

Witam. Wymieniałem szczotki w pompie selespeed już 2 razy generalnie nic trudnego pamiętaj tylko aby wymyć całe wnętrze (na pewno będzie tam sporo syfu) i dokładnie sprawdzić i wyczyścić komutator (czy nie jest już zbytnio wytarty). Ja udałem się do zakładu gdzie regenerują alternatoryrozruszniki i tam mniej więcej dobrałem (były trochę za duże ale łatwo je doszlifować pilnikiem).

Bardzo dzi&281kuj&281 Kupi&322em szczotki w&281glowe 8x9x18 - bo takie by&322y dost&281pne w sklepie. Bardzo mi pomog&322e&347.

Mam nadziej&281 &380e te zdj&281cia pomog&261 komu&347 w decyzji o próbie wymiany szczotek samodzielnie. Dodam jeszcze &380eby dosta&263 si&281 do pompy w celu jej demonta&380u wykona&322em nast&281puj&261ce operacje - zdemontowa&322em wszystkie elementy lewego nadkola - odkr&281ci&322em &347ruby mocuj&261ce zderzak i opu&347ci&322em go (bez tej operacji nie mog&322em odkr&281ci&263 przewodów olejowych

ALFA ROMEO 147 937 Szczotki do skrzyni selespeed- gdzie kupić

Chłopaki wiecie może gdzie mogę kupić szczotki od pompy do skrzyni selespeed Wklejcie jakiś link.

W sklepie z częściami do sprzetu AGD

Zobacz Rozruszniki do ALFA ROMEO 147

ALFA ROMEO 147 937 problem z ladowaniem laduje tylko 11.5volt

od wczoraj mam problem z moja alfa ląduje slabo gdy jadę na światłach autko jest w stanie rozładować akum do zera nawet podczas jazdy podejrzewam ze szczotki się skończyły i czy muszę do wymiany szczotek wyjmować alternator proszę was o pomoc

dlaczego szczotki nie powinny sięs kończyć. w alternatorze nie ma komutatora więc szczotki powinny kilkaset tysięcy km przebiegu chociaż nei wiem jak w tym modelu. Sprawdź regulator napięcia sprawdź napięcie na wysokich obrotach silnika bez obciążenia alternatora (powyłączaj wszystkie odbiorniki prądu)

ALFA ROMEO 147 937 romeo nie odpala(

Witam. Mam prozlem z 147 poniewaz zaparkowalem wczoraj na parkingu i jak wrocilem do auta juz nie odpala Po przekreceniu kluczyka calkowita cisza tak jakbym wogole nie mial akumulatora ale mam... swiatla wszystkie swieca dmuchawa dziala. Pradu ma dosc poniewaz gdy przekrece kluczyk z wlaczonymi swiatlami to nawet nie przygasna. Co to moze bycRozrusznikmial juz ktos cos takiego

Tak mia&322em co&347 takiego wszystko by&322o cacy a tu nagle alfa nie reaguje na kluczyk ( cisza ). Pewnie tak jak u mnie pad&322y szczotki rozrusznika wiec trzeba go wyj&261&263 niestety a dojscie fatalne mi uda&322o si&281 to zrobic od góry.

ALFA ROMEO 147 937 [147] błąd selespeed P1769-Pump driving relay stuck &8211 jak naprawiłem.

Witam tak jak obiecałem w innym poście opisuję naprawę tego błędu w alfie 147. Jak się do tego zabrałem. 1. Gdy na wyświetlaczu auta żony pojawił się napis SELESPEED SYSTEM FAILURE a do tego denerwująco auto piszczało na kierowcę w odstępach najpierw co 20 minut potem coraz częściej kupiłem na allegro od firmy viaken interfejs za ok. 50zł oraz dodatkowo kupiłem licencje programu

ALFA ROMEO 147 937 147 SS uład selespeed brak sił i pomysłów..

Witam. Na wstępie chciałbym przywitać wszystkich czytajacych ten post gdyż jestem tu od niedawna. Do rzeczy w alfie padła pompa ciśnienia brak reakcji na otwarcie drzwi kierowcy wbicią jakiegokolwiek biegu itd wyczytałem w szukajce prawdopodobnie skonczyly się szczotki. Z racji iz posiadam druga Alfe 156 Selespeed postanowilem przełozyc w celu sprawdzenia pompe. Przed awaria pompy układ

ALFA ROMEO 147 937 147 SS uład selespeed brak sił i pomysłów..

Witam. Na wstępie chciałbym przywitać wszystkich czytajacych ten post gdyż jestem tu od niedawna. Do rzeczy w alfie padła pompa ciśnienia brak reakcji na otwarcie drzwi kierowcy wbicią jakiegokolwiek biegu itd wyczytałem w szukajce prawdopodobnie skonczyly się szczotki. Z racji iz posiadam druga Alfe 156 Selespeed postanowilem przełozyc w celu sprawdzenia pompe. Przed awaria pompy układ

ALFA ROMEO 156 932 [156] Padł rozrusznik-( Szczotki

Witam... Dziś miałem problem z odpaleniem rozrusznik kręcił ale nie zaskakiwał dopiero za piątym razem załapał i tu pytanie czy to koniec szczotek czy może coś innego poleciało nie grzebałem jeszcze nigdy przy rozruszniku także nie wiem do głowy przychodzą mi tylko szczotki jeśli to one a ktoś już to robił to proszę o pomoc przy naprawie i jakieś małe info jak go zdemontować

Sprawdź czy jak kręcisz to Ci się koła pasowe wałki obracają jeżeli tak to szukaj dalej - to nie rozrusznik._________________ 2003-2004 156 2.0 TS 98 2010-2011 147 1.9 jtd 02 2009-2012 156 2.4 jtd 98 2011-2012 GT 1.9 16V 05 2012- 147 1.9 16v jtd 03 2012- 159 2.4 jtdm

Tu jest do 1.8 TS ale mysle ze bedzie podobnie httpwww.forum.alfaholicy.orgzrob_to_sam16355-156_rozrusznik_1_8_ts.html_________________ Byłaalfa romeo 156 1.8 TS 144 KM LPG Jestalfa romeo 147 1.9 JTD 16v 140km alfa romeo 156 2.4 JTD 136km

Jeżeli to bendiks to jak poznać czy to jego wina A jakieś inne sugestie coś jeszcze mogło paść Nie lepiej by było gdybym kupił cały rozrusznik np. używkę z allegro Jezeli to bendiks to przy odpalaniu a wlasciwie probie odpalenia slychac taki dziwny dzwiek trudno mi go jednak opisac _________________AR 147 1.6 TS 2002 r. 2008-2009.. AR 156 1.9 JTD M-JET 16V 2004 r. 2009-.....

ALFA ROMEO 147 937 147 Selespeed - co to za wtyczka

Panowie prośba o pomoc. Na tym zdjęciu httpsdl.dropboxusercontent.comu...-05-21-285.jpg znajduje się jakaś taka dziwna wtyczka. Mniemam że ma coś wspólnego z selespeedem (czyżby to wtyczka pompy) ponieważ 2 razy zdarzyło mi się że gdy chciałem uruchomić silnik selespeed utknął na jednym biegu i dopiero gdy poruszałem tą wtyczką usłyszałem dźwięk pompy i wszystko wróciło do

masz typowe objawy braku uruchamiania pomki od ss sprawdż przekażnik od pompy wyczyść styki w środku też Sprawdż wtykę od pompy. Jak temat powróci lub to nie pomoże to czeka cię wymiana szczotek na silniku od pompy SS. Roboty na 2 h koszt góra 5 zł za szczotki kupione w AGD Ps a kabelek to Ci się przyda napewno.

ALFA ROMEO 147 937 problem z rozrusznikiem 147 JTD

Witajcie mój Alf zrobił mi dość nieprzyjemny prezent świąteczny... Zostawiłem go przed domem na dwie trzy godzinki po czym chciałem odpalić. Zagrzałem oczywiście świece przekręcam zapłon i zero reakcji ... Nie kręcił. Postała dwa dni dziś znalazłem chwilke żeby przy niej pomajstrować i odpaliła bez najmniejszych problemów o To dziwne.. Akumulator naładowany. Jest to możliwe żeby jakieś przewody zamarzł Pozdrawiam

A może szczotki sie zawiesiły i dlatego. Rozbierz wyczyść rozrusznik jeśli będzie sie tak jeszcze działo

szczotki sie zawiesily pewnie jeszcze mróz był moga czasem byc juz do wymiany i coraz czesciej moze Ci sie to zdarzac

ALFA ROMEO 147 937 [147] selespeed nie zawsze włącza pompę przy spadku ciśnienia

Witam Mam następujący przypadek. W aucie żony - alfa 147 20 selespeed - sterownik skrzyni nie zawsze włącza pompę przy spadku ciśnienia w układzie. Układ selespeed sprawdzałem programem ECUSCAN. Okazało się że problemy z biegami są wynikiem zbyt niskiego ciśnienia w układzie selespeed. Pomimo spadku ciśnienia w aktywatorze poniżej 45bar pompa nie zostaje włączona. Często włącza

Pompa powinna pracować cały czas tak samo nabije ciśnienie -> cyk i się wyłącza bez żadnych dziwnych odgłosów przy końcu nie powinna też słabnąć przy końcu. Dlatego pompie trzeba sie przyjrzeć - szczotki komutator... Część hydrauliczna mało prawdopodobne żeby się uszkodziła chociaż też możliwe. Najpierw nadkole zdejmij i zobacz jak to z wierzchu wygląda.

ALFA ROMEO 147 937 Wycieraczki zgłupiały

Witam wszystkich. Od jakiegoś miesiąca jestem posiadaczem AR 147 1.9 JTD z 2002 roku. W sumie jestem jak do tej pory zadowolony bo poza migającym przebiegiem kilometrów i zatrzymującymi się wycieraczkami jest wszystko ok. I właśnie tak jak migający przebieg mi nie przeszkadza to wyłączanie się wycieraczek w największy deszcz nie jest zbyt przyjemne. Poszukałem trochę na forum na ten

ALFA ROMEO 147 937 brak ładowania aku "battery charge low"

Witam Przed chwil&261 gdy zapali&322em samochód pokaza&322a si&281 ikona akumulatora i wy&347wietli&322 si&281 komunikat "Battery Charge low" od silnika dochodz&261 dziwne odg&322osy takie trzeszczenie im silnik d&322u&380ej chodzi tym g&322o&347niejsze. FES nie pokazuje mi &380adnego b&322&281du. Podejrzewam &380e to sprz&281g&322o alternatora siad&322o. Czy to mo&380liwe Je&347li nie sprz&281g&322o

Witam.Pewnie szczotki w alternatorze się skończyły.

ALFA ROMEO 147 937 Koszt regeneracji alternatora i wymiany akumulatora

Hej alfaholicy Jutro odbieram Alfę 147 1.9 JTD od mechanika - za regeneracjęnaprawę alternatora wymianę akumulatora (był słaby i wg warsztatu nie do ładowania już) i dokręcenie filtra oleju otrzymam rachunek ok. 1080 zł. Czy to normalna stawka 2 Ile kosztuje nowy alternator Mechanik podawał mi kwotę ok. 2 500 zł.

Z tego co się dopytałem przez telefon to nic na pół nie pękło - inaczej chyba nie bardzo dałoby się sensownie regenerować. Pewnie w środku to co może się zużyćzepsuć - szczotki diody uzwojenie. Dopytam jutro to dam znać - zawsze to będzie jakoś poglądowo jak kogoś będzie czekała taka wymiana.

ALFA ROMEO 147 937 selespeed nie wrzuca biegów

Witam j.w. auto nie wrzucało biegów następnego dnia zaczęło już wrzucać biegi. Proszę o pomoc w interpretacji błędów P1745 P1746 P1747 P1748 Pozdrawiam

Sebek2442 P1745 6 7 8 to są po kolei przełączniki dźwigni od dźwigni 0 do 3 i ja podejrzewam że to szczotki w pompce selespeed. (Bo coś co raz działa i raz nie to się wiesza). Pozdro

ALFA ROMEO 147 937 świecące kontrolki ABS hamulca ręcznego i gasnący silnik

Od ok. roku mam problem z gasnącym silnikiem. Objawy są następujące w trakcie jazdy gaśnie silnik i zaświeca się kontrolka silnika która intensywnie mruga. dodatkowym objawem jest stukot w przekaźniku znajdującym się w skrzynce przed akumulatorem. Następnym objawem który pokazywał się wcześniej było zapalanie się kontrolek od ABS i hamulca ręcznego. Lekarstwem na dalszą jazdę jest

Jak zapala sie lamka abs to najprawdopodobniej brakuje pr&261du mia&322em to samo.Bi&281znia na wirniku by&322a ju&380 wytarta na maksa i szczotki raz &322apa&322y raz nie na obrotach by&322o ok. Po zmianie szczotek i slizgów na wirniku jest ok

ALFA ROMEO 147 937 Nie działa ładowanie i nie wyświetla mi żadnej informacji

Witam Nie działa mi ładowanie i nie wyświetla mi informacji o braku ładowania. Mój model alfa romeo 147 2.0 TS Selespeed Co może być zepsute Proszę o wskazówki Z góry dziękuję pozdrawiam adaś

jeżeli szczotki się skończąuszkodząnie łączą wtedy nie pali się kontrolka braku ładowania a samego ładowania defacto nie ma.

ALFA ROMEO 147 937 Battery charge low - alternator

Wczoraj pojawił się problem z acu - na luzie wywala mi owy komunikat podczas jazdy gaśnie pasek klinowy ok. Obstawiam alternator co o tym myślicie

No i stało się zgasiłem i już nie zapaliłem trzeba było odpalać na kablach. Co obstawiacie Czujnik napięcia alternator (szczotki) czy sprzęgło alternatora przy ww objawach. Dodam ze komunikat "battery..." gaśnie powyżej 1100 obrotów. Być może to wróżenie z fusów ale zawsze coś daje...i tak dzisiaj tam zajrzę...

Ewidentnie masz nie naładowany akumulatorsą dwie możliwości padł aku lub nie ładuje alternator.Podstawa to pomiar napięcia ładowania tak jak napisał koniu031.Jeżeli okaże się problem z ładowaniem toszczotki dioda w mostku alternatora . Może też być problem ze stykiem kabli od alternatora masy.O klemach na akumulatorze nawet nie piszę bo zawsze od tego należy zacząć.

Sprawa wygląda tak. Zmierzyłem napięcie na aku tak jak pisał koni031 i wyniosło 121 v później odpaliłem belle i na jałowym napięcie to samo po przy gazowaniu przy ok 2000 obr. pokazał 134 v. Czyli nie mam dostatecznego ładowania. Jak teraz dojść czy to szczotki dioda w mostku alternatora albo regulator napięcia Jest jakiś łatwy sposób Podajcie procedurę czynności jakie muszę teraz wykonać. pozdrawiam

ALFA ROMEO 147 937 Regeneracja selespeed

Witam mam takie pytanie odnośnie regeneracji pompy i aktywatora Jeśli pompę stukałem i działała a sama jak by nie miała sily się załączyć to czy wystarczy wymienić szczotki i wyczyścić ja w środku jak w instrukcji "regeneracja pompy selespeed" wystarczy z aktywatorem mam tak ze w ASO powiedzieli mi ze do wymiany cały koszt ponad 7tys. zł. nie wspominali o samej czarnej gruszce z a Stilo za ok 230zł. czy może się tam cos zepsuć oprócz tej gruszki Pozdrawiam

z tego co wiem szczelny był bo nie miałem wycieków ani oleju nie brakowało migał mi 5 bieg i spadały biegi na luz wiec może by wymienić ta czarna gruszkę i było by ok a co do pompy to załóżmy ze ja zregeneruje chodzi o szczotki wyczyścić ten komutator tylko własnie czy może tam regeneracja nie pomóc ale spalona chyba nie jest bo widział bym w środku jakieś oznaki pozdrawiam

ALFA ROMEO 147 937 czasem ciężko pali

Witam. Mam dziwny objaw przy zapalaniu mojej belli. Zazwyczaj pali normalnie ale co któryś raz trzeba dłużej zakręcić żeby zapalił silnik. Czy przyczyna może być zasyfiony filtr paliwa co to może być

Przycinający lejący wtrysk zasyfiony filtr paliwa raczej nie gdyż objawy byłyby regularne.Może rozrusznik przycinające się szczotki no ciężko cokolwiek powiedzieć......

ALFA ROMEO 147 937 Rozrusznik

Podczas uruchamiania słychać dziwne metaliczne dźwięki. Czy to może być walnięty rozrusznik

Raczej tak ja mam podobny problem po odpaleniu przez 23 sekundy słychać metaliczny dźwięk z tego co mówił mi mechanik to wystarczy zmienić szczotki w rozruszniku. Po świętach będę to robił więc ewentualnie dam Ci znać jaki jest dokładny powód.

ALFA ROMEO 147 937 nagły brak prądu

witajcie problem zagadkowy .... -15c wsiadamy do auta kluczyk w stacyjce i odpala po chwili krecenia OK -15 ale zapalilo do strzalu zgaslo bo ze śniegu nie mozna bylo wyjechac ale zapalilo ponownie jedziemy z dobre 10 min ciepelko sie zaczyna robic radio gra staje na stacji .... auto chodzi zeby sie grzalo i nagle radio off blad ASR fura zgasla .... odpalam a łuu łu i koniec pradu ... kable reanimacja

u mnie gubi się ładowanie na zimnym silniku.Mam tak ze zapalam auto świeci ładowanie po chwili gaśnie ale ładowania dalej nie mam dopiero jak go przegazuje to po chwili się pojawia około 1420v chyba kończą mi się szczotki na altku.

ALFA ROMEO 147 937 alternator

Witam jako że najprawdopodobniej padł alternator bo auto umiera podczas jazdy i nie ma siły nawet przekręcić rozrusznikiem mam kilka pytań dać do naprawy kupić nowy kupić używkę jak tak to czy pasuje od 156 np jeśli chodzi o obecny alternator nie sprawdzałem czy w ogóle ładuje kiedyś z pół roku temu jak miałem laptopka podpiętego to programik pokazywał 13V

zależy co ci padło czy szczotki diody czy regulator napięcia i czy wymienisz tylko to co uszkodzone czy zrobisz sobie kapitalny remont odrazu

ALFA ROMEO 147 937 Czy da się naprawić pompę i aktywator selespeeda

Witam jak w temacie czytałem ze w aktywatorze ciśnienia wystarczy wymienić tą tzw. gruszkę do kupienia w fiacie za 260zł czy może tam być coś jeszcze co do pompy to musiałem stuknąć żeby zaskoczyła czy tez jakieś szczotki itp. czy raczej do kosza

ALFA ROMEO 147 937 Problem z regulacją świateł...

Jak w temcie problemik tyczy się regulacji wysokości świateł... a mianowicie... nie mogę nimi regulować poza tym lewy silniczek lampy cały czas pracuje mimo tego że na wyświetlaczu mam pozycje 0 i jej nie zmieniam

Mi też jeden silniczek chodził cały czas. Okazał się po wyciągnięciu że spadł zaczem z potencjometru suwakowego. Drugi nie działał wcale bo okazało się że uszkodzony był właśnie ten potencjometr ale naprawiłem go lekko przeginając metalowe szczotki suwaka. Życzę miłej zabawy bo problem szybko wraca

ALFA ROMEO 147 937 ASR Failure

Witam wyskakuje mi błąd ASR Failure na komputerze ktoś miał już coś takiego i orientuje się co najlepiej zrobić

u nas mielismy tez bledy absu i asr co jakis czas i za kilka dni padly szczotki co za tym idzie aku tez po regenreacji alternatora problem absu i asr przestal wystepowac

ALFA ROMEO 147 937 Dziwne odgłosy metaliczne...

Witajcie Od niedawna mam dwa dziwne problemy o to pierwszy z nich. 1.Przy odpalaniu za każdym razem czy też obciążeniu powyżej 2 tys rpm silnik dostaje dziwne odgłosu jak by ktoś gdzieś wrzucił śrubki i chrobocze czy gazuje na postoju czy jadę jest tak samo. Strasznie mnie to irytuję. Auto sprawuję się normalnie z takim objawem od 3-4 miesięcy. Wydech i cała reszta sprawdzona. Ja

jesli chodzi o pkt.2 to pierwsza mysl to przegub zewnetrzny kola. No ale troche malo danych. Zeby sie upewnic skrec kola w skrajne polozenie (potrzebny do tego testu parking lub duza przestrzen) i rusz. Ten test powtorz dla skreconych kol w obie strony. Jesli slychac strzelanie to znaczy ze siedzi przegub. Co do punktu 1. to polecam banalny test a jakze profesjonalny. Wez drewniany kij od szczotki

ALFA ROMEO 147 937 Tylko doładowałem akumulator i co Mile zaskoczony...

Witam otóż pewnego ranka wchodzę do niuni przekręcam kluczyk i problem - awaria ODB i ABS. Masakra kręcę a ona nie chce ze mną rozmawiać. Przyczyna - akumulator wyładowany na maxa . Naładowałem i ku mojemu zdziwieniu - kluczyk z pilota zamyka mi autko z odległości 25-30 m a wcześniej miałem problem z 4 m - autko odpala po pierwszym obrocie tłoków po 24 godz nie użytkowania auta -

ALFA ROMEO Jak wykręcic alternator i wymienić szczotki

Witam Jeśli ktos juz to robił to prosił bym o pomoc w wykreceniu alternatora. Wystarczy mi opis _________________alfa romeo 146 1.4 T.S 1998r (sekwencja)

Powiedzcie mi który z tych alternatorów bedzie pasował do mojej belli bo musze kupic i jak najszybciej zawieśc do mechanika na wymiane httpmoto.allegro.plitem939171695_alternator_alfa_145_146_0124415015.html httpallegro.plitem965488512_alfa_romeo_156_147_01r_alternator_bosch_1_6_120km.html httpallegro.plitem940720890_alfa_romeo_145_146_1_4_16_v_alternator.html_________________alfa romeo 146 1.4 T.S 1998r (sekwencja)

ALFA ROMEO 147 937 Zatrzymujące się wycieraczki - ALFA 147

Panowie proszę o poradę. W mojej 147 podczas jazdy w deszczu po jakimś czasie przestają działać wycieraczki. Wczoraj podczas jazdy do Sosnowca z Bielska musiałem zatrzymać się na przystanku na 20 minut wyłączyć silnik i odczekać aż znowu zaczną działać. Czy ktoś miał coś podobnego Czy to raczej wina przekaźnika czy może silnika (zabrudzone szczotki) a może czegoś innego Rok

ALFA ROMEO 156 932 problem z selespeedem prosze o rady

map problem dotyczacy skrzyni a mianowicie biegi wszystki są natomiast autko niezawsze rusza szasem musze troche go przygazować na biegu poczym nastepuje gwałtowne ruszenie i tak samo jest podczas jazdy na wyszych biegach podejrzewam ze jest to wina sprzegła da się to jakoś wyregulować czy może jest ono do wymiany a wcześniej miałem problem mianowicie niemiałem żadnego biegu po wizycie

żeby czasem podczas jazdy się tak nie stało zaczęłam już szukać cudotwórców. Oczywiście nie wspomnę o wcześniejszych jazdach rok temu po innych różnych "mechanikach od alfy".. wszystkie moje jazdy do nich gdzie twierdzili że się znają kończyły się kalibracją i nie potrzebnym wydawaniem 350 zł.. dramat.. byłam na arkuszowej w Warszawie gdzie też niby się alfami

ALFA ROMEO 156 932 Problem Selespeed wybija bieg

witam mam taki problem zdarzyło się już kilka razy że na drugim biegu wysprzegla jakby na luz i miga 2 na wyświetlaczu proszę pomóżcie....

żeby czasem podczas jazdy się tak nie stało zaczęłam już szukać cudotwórców. Oczywiście nie wspomnę o wcześniejszych jazdach rok temu po innych różnych "mechanikach od alfy".. wszystkie moje jazdy do nich gdzie twierdzili że się znają kończyły się kalibracją i nie potrzebnym wydawaniem 350 zł.. dramat.. byłam na arkuszowej w Warszawie gdzie też niby się alfami

ALFA ROMEO Problem ze skrzynią Selespeed w AR147

Czy ktoś spotkał się kiedyś z problemem polegającym na blokowaniu się np 2 biegu w AR 147 ze skrzynią Selespeed Co może być tego przyczyną

żeby czasem podczas jazdy się tak nie stało zaczęłam już szukać cudotwórców. Oczywiście nie wspomnę o wcześniejszych jazdach rok temu po innych różnych "mechanikach od alfy".. wszystkie moje jazdy do nich gdzie twierdzili że się znają kończyły się kalibracją i nie potrzebnym wydawaniem 350 zł.. dramat.. byłam na arkuszowej w Warszawie gdzie też niby się alfami

ALFA ROMEO 156 932 pytanie o alternator

Witam mam pytanko czy wszystkie silniki TS mają taki sam alternator

Bardzo często przyczyną braku ładowania są zużyte szczotki. Po wyjęciu alternatora i zdjęciu plastiku z tylnej części widać szczotkotrzymacz. Podważa się do góry klapkę ( taka owalna na samym środku) i już widać szczotki.Jeżeli dobrze nie przylega do wirnika chociaż jedna- ładowania nie będzie. Wystarczy wlutować nowe szczotki(co jakieś grosze kosztują) i będzie działać . Jak myśliszże sobie z tym nie poradzisz - elektryk majątku nie weżmie . Chybaże są uszkodzenia mechaniczne alternatora ( stojanuwirnikazużyte łożyska) - to wtedy taniej używanyw dobrym stanie kupić ( bo wymiana tych gratów jest kosztowna). Ja wczoraj właśnie komplet szczotek wymieniłem- bo jedna była poza wymiarem i nie dotykała do wirnika ._________________159 SW - jest ( dziesiąta w mojej historii) 155 - dożywotnio 147 - była 166 - była 156 - była 164 - była 33 SW - była 33 - była alfasud - był

ALFA ROMEO 156 932 rozrusznik - 1.8 pasuje do 1.6 od 147 do 156

Czesc potrzebuje kupic rozrusznik do 156 1.6 i zastanawia mnie to czy ogloszenia na allegro dotyczace rozrusznikow z 147 moge brac pod uwage I te np z opisem 1.8 i 2.0 podejda do 1.6 Ewentualnie z lat 00-04 beda pasowac do mojej 1998 np to httpallegro.plrozrusznik-alfa-romeo-147-1-6-00-04r-krk-i3436161869.html Seria pytan ale moja wiedza jest ograniczona a nie chce popelnic bledu Ten powyzej

U mnie jest boschowski. Kupiłem sobie bendix i automat nowy szczotki były robione jakiś czas temu ale były jeszcze grube więc zostawiłem. Rozebrałem na części pierwsze umycie wszystkiego z syfu nałożenie smaru w tulejki do zębatek wymiana bendixa i elektromagnesu. Na oko bendix nie wyglądał źle ale efekt końcowy jest dobry. Jedyna porażka to przykręcenie automatu na torxy które są

ALFA ROMEO 156 932 Problem z odpaleniem

Witam mam taki problem a mianowicie jechałem dziś na CPN zebu zalać alfkę no i nie dojechałem bo mi się waha skończyła no to poszedłem na cepka i zalałem w kanister wlałem później do alfy a tu dupa rozrusznik krecie tylko tak bzyyyyyyyyy i nic więcej jak by akumulator siadł tylko ze radio światła wszystko jest pomocy .

bzyyyyyyyy - czy to oznaczaże szybko się kręci Bo jeżeli takto znaczyże automat nie wyrzuca bendiksa( czyli rozrusznik obraca wirnikiema nie przekazuje tego ruchu na koło zamachowektóre powoduje że alfa odpali ). Czyli w tym przypadku padł automat . Jeżeli jednak bzyyyyyyyy rozumieć jako lekki stuk - to sytuacja jest odwrotna( automat wyskakujezazębiaale nie obraca się wirnik ).

ALFA ROMEO Mrugająca kontrolka ładowania

Witam . Mam problem z kontrolka ładowania i nie wiem co to może być czy szczotki w alternatorze czy akumulator lub rolka napinająca pasek bo ostatnio go wymieniałem. Jak odpalam moja belle to jest wszystko w porządku jak jej wrzucam bieg i troszkę już jadę to mruga mi kontrolka ładowaniawięc jak ktoś będzie wiedział co to może być niech napisze z góry dziękuje. Pozdrawiam - Arek. alfa romeo 145 2.0 16V Quadrifoglio

szczotki wymienia się łatwo. Wyjęcie alternatora to trochę zabawybo trzeba ściągać kolektor ssący i tą drogą najlepiej wychodzi. Ja nie pamiętambo miałem alternator na wymianę już przygotowanyale chyba przy odrobinie sprawności i chęci sam szczotkotrzymacz da się wymienić na silniku._________________159 SW - jest ( dziesiąta w mojej historii) 155 - dożywotnio 147 - była 166 - była 156 - była 164 - była 33 SW - była 33 - była alfasud - był

ALFA ROMEO 156 932 Mycie nadwozia

Alfę posiadam od niedawna i dzisiaj postanowiłem ją umyć. Użyłem szamponu K2 z woskiem (trochę źle przeczytałem instrukcje po było 2-3 nakrętki na całe wiadro a ja wziąłem na 12 wiadra) ale efekt końcowy był okropny( porobiły się zacieki woda szybko pozasychała i efekt końcowy był gorszy niż przed myciem. Dodam że od razu wszystko starałem się spłukiwać bieżącą wodą z

Niszczą lakier bo szczotki są twarde i rysują całą powierzchnie. Ja nigdy nie byłem na automacie Alfą_________________Pozdrawiam Michał (p.maiki) 146 1.4 TS 97r 2006-2008 147 1.6 TS 02r 2008-2009 156FL 1.9 JTDM 03r 2009- Tu serwisuje www.pablogarage.pl

Zadaj pytanie ekspertowi